Rovinj – Eine Radtour am Meer

Rovinj ist eine, vor allem bei Touristen, beliebte Stadt in Kroatien, an der nördlichen Adria gelegen und ideal für einen Badeurlaub, genießen der lokalen Fischspezialitäten und Radfahren.
Als würdiger Nachfolger für die Tour entlang des Alpe-Adria-Radwegs in Italien wurde Rovinj und Umgebung auserwählt.
Teile der offiziellen Radwege verlaufen hier direkt an der Küste und versprechen wunderschöne Ausblicke über die Adria.
Wie auch schon beim Radweg in Italien ist Vorbereitung wichtig und so habe ich uns wieder die OpenStreetMap-Karten besorgt. Diese Karten (und CycleMap Overlay) waren auch hier wieder sehr genau und absolut vollständig.

Start des Abenteuers war am 26.9.2014 mit Ankunft am Abend in einem tollen Hotel in der Nähe der Altstadt.
Der Fußweg zur Altstadt mit den unzähligen Restaurants war nicht weit und so ging es gleich los zum Abendessen – Eine deftige Grillplatte durfte nach so einer langen Autofahrt natürlich nicht fehlen.

Tag 1 – Radweg 201
Am nächsten Tag in der Früh ging es gleich nach dem Frühstück mit der ersten Rad-Tour los.
Natürlich war auch, wie schon in Italien, die GoPro im Timelapse-Mode an der Lenkstange wieder dabei.
Zuerst ging es in Richtung Stadtzentrum und wir erkundeten den Teil von Rovinj den wir am Vorabend nicht mehr geschafft hatten. Quer durch die Rad/Fußgängerzone ging es vorbei an unzähligen Souvenirständen, Eisverkäufern und anderen Geschäften.
Im nördlichen Teil des Hafens angekommen gab es auch schon den ersten Richtigen Foto-Stop und wir bestaunten ein gerade ankommendes Kreuzfahrtschiff.
Die letzten Fischerboote, die ja sonst nur sehr früh morgens anlegen, verkauften die gefangen Fische – der Rest ging an die Möwen.

Vorbei am alten Bahnhof von Rovinj – die ehemaligen Schienen dazu würden wir an dem Tag noch öfter sehen – gelangten wir zum eigentlichen Start der heutigen Rad-Runde. Der Radweg mit der Nummer 201 führt uns knapp 35km quer durch den nördlichen Teil Rovinjs und Umgebung. Er führt über, teilweise, gut befestigte Wege sehr nahe an dem “Limski Kanal” entlang Richtung Westen und anschließend via Brajkovici und Rovinjsko Selo wieder zurück nach Rovinj.
Die Besonderheit des Radwegs 201 liegt in der Geschichte. Große Teile des Radweges verlaufen direkt neben/unter/über der ehemaligen Eisenbahnlinie von Kanfanar-Rovinj (Wiederum ein Teil der berühmten Triest-Pula Zugverbindung). An vielen Stellen des Radwegs kann man noch sehr gut den alten Bahndamm mit den Eisenbahnschienen erkennen. Selbst viele Bahnschwellen und Bahnüberführungen sind noch gut erhalten. An vielen Stellen entlang der Radroute finden sich auch immer wieder Hinweisschilder welche mehrsprachig über die örtlichen Besonderheiten informieren.

Verpasst man nicht die Abzweigung (N 45 6.980, E 13 42.460) – ein Hinweisschild direkt an der Strecke wäre hier dringend notwendig – geht’s über eine holprige Schotterstraße direkt zu den Klippen des Limski Kanals. Ein atemberaubendes Panorama: Von der Meeresmündung bis zum Ende des Fjords kann man den Kanal an dieser Stelle komplett überblicken. Diesen
Aussichtsplatz sollte man auf keinen Fall verpassen!

Hat man den Weg zurück zum eigentlichen Radweg wiedergefunden hat man einen guten Teil des Rundkurses bereits hinter sich und kann sich auf viele gute “Abfahrten” über teilweise Asphalt- oder Schotterpisten freuen.

Bereits am frühen Nachmittag waren wir wieder Retour in Rovinj. Fazit des 201 Radwegs: toller und abwechslungsreicher Streckenverlauf (auch bei sommerlicher Hitze) mit Hinweistafeln an geschichtlich interessanten Punkten. Nicht zu überbieten der Ausblick über den gesamten Limsik Kanal. Beschaffenheit des Weges an vielen Stellen auf keinen Fall für ein Renn- bzw. normales Straßen Bike geeignet, eher Mountainbike zu empfehlen.

Den restlichen Tag verbrachten wir mit Sightseeing, fotografieren und Eis-Essen :)

Tag 2 – Radweg 202/203
Nachdem wir schon einen Teil des Radweg 202 am ersten Tag gefahren waren stand am Tag 2 der verbleibende Teil von 202 und der gesamte Radweg 203 am Programm.
Die ersten 10KM des Weges verliefen direkt am Meer entlang Richtung Süden und es ist schwer nicht dauern aufs Meer, den Wald und den Strand zu schauen sondern auf den Weg.
Unzählige kleine Buchten und Plätze verleiten zu einer kurzen Rast oder spontanem Sprung ins kühle Nass. Hat man den riesigen Camping-Platz passiert geht es wieder ein Stück weiter in Richtung Landesinnere. Man kommt vorbei an vielen kleinen Dörfern, Äckern, Olivenhainen und Weingärten. Die Radwege waren von der Beschaffenheit deutlich besser und konnten aufgrund der Topologie, meist sehr zügig befahren werden.

Kurz bevor man den südlichsten Punkt des Radweges erreicht hat, hat man die Möglichkeit noch ein Vogelschutzgebiet zu besuchen. Dort ist allerdings Fahrrad-Fahren verboten und viele Hinweisschilder machen klar, dass man hier höchsten Flüstern und auf keinen Fall Lärm verursachen sollte. Nachdem wir uns das natürlich nicht entgehen lassen wollten, parkten wir
unsere Räder und spazierten den Rundweg um den See im Vogelschutzgebiet “Palut”.
Viele fix montierte Fernrohre und Hinweisschilder entlang des Weges ermöglichen das Auffinden und Bestimmen der verschiedenen Vögel und Waldbewohner.
Etwa 30 Minuten später waren wir wieder bei den Rädern und weiter ging es in einem großen Bogen zurück Richtung Rovinj.

Auch am Rückweg kommt man wieder an vielen Dörfern und Weingärten vorbei. Im Gegensatz zur ersten Hälfte des Weges hat man jetzt auch einige moderate Steigungen zu bewältigen.
Etwa zur gleichen Zeit wie am Vortag erreichten wir wieder unser Hotel in Rovinj. Nach einer kurzen Mittagspause im Hotel und einem tollen Mittagessen machten wir noch eine Bootstour und verbrachten den restlichen Tag/Abend mit Sightseeing.
Fazit Tag 2: Atemberaubend schöne Landschaft entlang des Radwegs (zumindest die ersten 10-15km) und gut erhaltene/beschilderte Radwege. Auch das Vogelschutzgebiet ist einen Besuch wert.

Tag 3 – Best Of (Variation der Route von Tag 2)
Nachdem uns der erste Teil des Weges vom Vortag so gut gefallen hat entschlossen wir uns, vor der Heimreise, diesen Teil noch ein weiteres Mal zu fahren. Wieder entstanden viele Fotos und es wurden einige Pausen eingelegt.
Auch der Campingplatz wurde noch ein weiteres Mal umrundet.

Nach dieser kurzen Runde mussten wir uns wieder von Rovinj verabschieden und die Heimreise antreten.
Fazit des Radausflugs: Absolute Empfehlung und Prädikat Wiederholens-wert.

Ciclovia Alpe Adria Radtour – Von Tarvis nach Grado und weiter nach Triest

Angeregt durch viele Erzählungen und Fotos von Freunden und Bekannten wurde bereits 2013 die Idee geboren einen Teil des Ciclovia Alpe Adria (CAAR) mit dem Rad zu fahren. Er führt von Salzburg über etwa 400km nach Grado. Ein Teil der Strecke geht auch durch das Kanaltal über eine ehemalige/aufgelassene Bahnstrecke. Ein besonderes Highlight ist neben der beeindruckenden Landschaft auch das Durchqueren der alten Zugtunnel.

Die offizielle Website bietet bereits viele Informationen über die Strecke (auch ein fix fertiges GPX File für das GPS). Besonders zu empfehlen ist (zusätzlich) der “Cycle Map” Layer von openstreetmap.org für diesen Bereich.

Geplant war eine drei-Tage Tour:
1. Tag: Start in Tarvis und Fahrt nach Udine.
2. Tag: Von Udine nach Grado
3. Tag: Abschlussfahrt von Grado (über Natura 2000 Schutzgebiet) zum Schloss Miramare

Im Juni 2014 wurde der Plan fixiert und noch im selben Monat in die Tat umgesetzt.

Am Samstag Vormittag starteten wir (Papa und Ich) um 09:00 vom Bahnhof in Tarvis und machten uns auf den Weg – dem CAAR Radweg entlang – Richtung Udine. Damit wir am Ende unserer Reise auch wieder nach Hause konnten überließen wir das Auto der Obhut von Elisabeth und Daniela.

Bereits kurz nach dem Start merkt man, dass man auf einer alten Bahntrasse unterwegs ist. Immer wieder fährt man an verfallenen Bahnhofsgebäuden/Bahnsteigen vorbei – viele davon wurden allerdings auch neuen Zwecken, wie Wohngebäuden, zugeführt.
Die ersten fünf bis sechs Kilometer nach dem Start steigt es noch leicht an (etwa 100 Hm) aber ab dann merkt man deutlich, dass es in Richtung Meer geht ;)

Circa eine Stunde nach dem Start erreichten wir den ersten ehemaligen Eisenbahntunnel. Sehr komfortable ist hierbei die automatische Beleuchtung im Tunnel :)

Der Vormittag über ist geprägt von Tunnel und der unglaublichen Landschaft. Ist man in dieser Gegend auf der Autobahn unterwegs hat man meist nicht die Gelegenheit die Berge, Täler, Wasserfälle und kleinen Ortschaften zu genießen. Fährt man allerdings den CAAR kommt man aus dem Schauen und Staunen nicht mehr hinaus.

Das erste Ziel des Tages war Venzone – wir erreichen den Ort nach circa drei Stunden Fahrtzeit.
Der Altstadt-Palast im inneren des Ortes bietete eine tolle Kulisse für unsere Spaghetti Bolognese zu Mittag. Nach einem ausgezeichneten Kaffee machten wir uns wieder auf den Weg.

Da wir mit Venzone auch die Berge hinter uns ließen, ging es von nun an über die weiten Ebenen Norditaliens.
Wir verloren nur mehr – verhältnissmäßig – wenige Höhenmeter. Die Landschaft wurde aber nicht minder spektakulär. Der Radweg führte uns durch teilweise sehr abgelegene Ortschaften (die um die Mittagszeit wie ausgestorben wirkten) oder aber über Schotter-Pisten durch den Wald. Auch kleinere Hügel waren immer mal wieder dabei.

Etwa vier Stunden nach der Mittagspause erreichten wir dann den Großraum Udine wo wir den Radweg verließen und uns auf direktem Wege zum Hotel machten.

Im Hotel angekommen verstauten wir unsere Räder und gönnten uns sowohl ein ausgiebiges Abendessen als auch Bier und Wein :)


Der zweite Tag begann mit einem tollen Frühstück und kurz darauf ging es wieder aufs Rad. Da es Sonntag Vormittag war, war relativ wenig Verkehr auf den Straßen von Udine. So kamen wir recht rasch voran und erreichten nach wenigen Minuten auch wieder den offiziellen Radweg. Wie zu erwarten führt er uns quer durch Udine – vorbei an allen Sehenswürdigkeiten und schlussendlich raus aus der Stadt durch die Vororte.
Weiter ging es durch viele kleine Ortschaften direkt auf Palmanova zu.
Palmanova ist eine wirklich tolle Stadt – auch am GPS durch den Grundriss der Stadt unübersehbar – die wir für eine kurze Kaffeepause nutzten.

Von nun an ging der Radweg schnurgerade nach Süden – vorbei an Aquilea – und über die “Strada Regionale”, welche übers Meer nach Grado führt.


Wir genossen die Fahrt “übers Meer” sehr und wurden an der Ortseinfahrt von Grado von Elisabeth und Daniela erwartet.

Eine Fahrt ans Meer ist nur nur dann beendet wenn man ein Foto mit dem Rad am Meer macht. Also, hier bitte:

Übernachtet wurde in einem top-modernen, neu gebauten Apartment ganz in der Nähe des Strandes. Am hauseigenen Pool, auf der Dachterasse, kann man die müden Knochen gepflegt entspannen. Nach typisch italienischem Abendessen in Grado genossen wir noch Rotwein am Balkon.

Nach einem tollen Frühstück am Balkon starteten Papa und Ich vom Apartment in Richtung Schloss Miramare. Zuerst ging es am Radweg neben der Straße Richtung Osten. Bald tauschten wir Radweg und Straße gegen einsame Wege im Natura 2000 Schutzgebiet. Die Vielfalt an Tieren die man problemlos vom Rad aus beobachten konnte war atemberaubend. Viele Seitenarme und Buchten bilden hier einen tollen Lebensraum für viele Vögel.

Nachdem wir das Schutzgebiet hinter uns gelassen hatten, erreichten wir die Stadt Monfalcone.
Von dort aus ging es, entlang der Straße über einen letzten knackigen Anstieg, zum Schloss Miramare.
Dort wurden wir wiederum von Elisabeth und Daniela erwartet die von uns auch das folgende tolle Abschlussfoto machten:


Ein absolut genialer Rad-Trip ging somit zu Ende!
Prädikat: Wiederholenswert :)

Achja, sehr positiv fällt auf, dass die Markierung des Radwegs überaus ausreichend und eindeutig ist. Manchmal muss man allerdings schon ganz genau hinsehen um die kleinen Pfeile/Markierungen des Radwegs nicht zu übersehen.

Zum Abschluss ein bisschen Statistik:
Tag1:

  • Distanz: 106km
  • Höhe über Meer max.: 840m
  • Höhe über Meer min.: 130m
  • Fahrzeit (brutto): 8h

Tag2:

  • Distanz: 65km
  • Höhe über Meer max.: 136m
  • Höhe über Meer min.: 0m
  • Fahrzeit (brutto): 4.5h

Tag3:

  • Distanz: 55km
  • Höhe über Meer max.: 99m
  • Höhe über Meer min.: 0m
  • Fahrzeit (brutto): 4h

Port Channel between two (Cisco Catalyst) switches

Connecting switches with two or more Ethernet cables is a piece of cake :)
All you need to do is create/configure a port-channel on both switches and plug in the cables.

The following setup should work on Cisco Catalyst switches. Three different VLANs are used:
Access ports for clients (vlan2) and server/admin network (vlan1) and voip (vlan3).

Step 1:
Define port-channel (Switch A)

interface Port-channel2
description ### Uplink-Channel to switch B ###
switchport trunk allowed vlan 1,2,3
switchport mode trunk
switchport nonegotiate

Step 2:
Assign port-channel to physical interfaces (Switch A)

interface GigabitEthernet0/1
description ### Uplink-Channel to switch B ###
switchport trunk allowed vlan 1,2,3
switchport mode trunk
switchport nonegotiate
channel-group 2 mode active

interface GigabitEthernet0/2
description ### Uplink-Channel to switch B ###
switchport trunk allowed vlan 1,2,3
switchport mode trunk
switchport nonegotiate
channel-group 2 mode active

Please note that [id] in “channel-group [id] mode active” must match [id] in “interface Port-channel[id]”

Step 3:
Create a port-channel and assign it to physical interfaces the same way as on Switch A now on Switch B

interface Port-channel2
description ### Uplink-Channel to switch A ###
switchport trunk allowed vlan 1,2,3
switchport mode trunk
switchport nonegotiate

interface GigabitEthernet0/1
description ### Uplink-Channel to switch A ###
switchport trunk allowed vlan 1,2,3
switchport mode trunk
switchport nonegotiate
channel-group 2 mode active

interface GigabitEthernet0/2
description ### Uplink-Channel to switch a ###
switchport trunk allowed vlan 1,2,3
switchport mode trunk
switchport nonegotiate
channel-group 2 mode active

Step 4:
Get yourself two Ethernet cables and plug them in

Mail compression with Dovecot

The popular IMAP server Dovecot supports compression incoming Mails in order to save disk space on the server.
This feature can be enabled by using the zlib plugin.

Installation and configuration is very simple, just add “zlib” to the mail_plugins configuration.
If you want you can specify the level of compression too – but the default value is just fine.

mail_plugins = $mail_plugins zlib

Only new Mails get compressed upon arrival. Existing Mails stay as they are.
As soon as a new Mail arrives, it gets compressed and is stored in your mailbox. If you have a closer look on the actual mail file you see that it is not a ordinary text file but a compressed file.

[root@server cur]# file 1398234.M33854922198.mail.server.com,S=2420,W=2465:2,S
1398234.M33854922198.mail.server.com,S=2420,W=2465:2,S: gzip compressed data, from Unix

Additional information can be found in the Dovecot Wiki.